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In the 1980's, my secret ambition was to become an illustrator, to draw like the great old masters. But something
was lacking in my brain that kept me from being able to visualize my characters’ complex poses. | knew what |
wanted to draw, and | knew what was great when | saw it, but starting from a blank page just never worked. |
dropped into my local art supply shop and bought one of those little wooden mannequins that | thought would
be my friend. He wasn't very nice to me and never did what | asked of him. | quickly became determined to put
him out of a job and thus set out to build the world a better mannequin. At the time, | was programming and
animating in Hollywood, mostly for Rhythm and Hues Studios. | had built up a wealth of 3D math and computer
graphics knowledge. Why not make a digital mannequin? So, while giving life to flaming match characters, Mr.
Peanut, and billowing sheets of fabric softener during my day job, | began creating Poser at night.

All'l wanted was a simple visualization tool, one that would be easy to pose with and quick to use for any artist. |
wasn't yet thinking about high quality rendering, shadows, animation, textures, or anything else. But Poser, like old
John Henry, had a mind of its own. Poser 1 was released in 1995, and grew quickly. | knew Poser could be a useful
tool but the response was overwhelming and the art it helped create was mind blowing.

Throughout the subsequent version releases, Poser's community kept growing and diversifying, with people
beginning to incorporate Poser into scientific, medical, architectural, CAD, theatrical, and dance-based projects and
presentations. Ideas kept pouring in as more and more people joined the Poser community. Poser also evolved to
include a new friendlier interface, more rendering powers, new content, and many new features.

The following that Poser attracted continues to amaze us all, as does the community’s ongoing diversity, creativity,
talent, and passion. The Poser artists and modelers of the world have pushed far beyond anything | thought
possible. Poser has been used in award winning character animations, as design for huge sculptures, for comic
books, for medical illustration and instruction, for legal reconstruction, and for unleashing the kind of astounding
images that, well, move us all.

In 2000 Curious Labs took Poser’s reigns. Our team began looking at where Poser and human simulation could
(and should) continue growing. We knew we needed to remain committed to making products that would be easy
enough for every artist to use. We also knew we needed to integrate our capabilities with the world of professional
3D graphics productions and with the new emerging Web-deployable technologies. Poser 4 Pro Pack was born of
these needs, allowing Poser scenes and characters to be hosted inside high end professional packages such as 3D
Studio MAX, Lightwave, and Cinema 4D. We also added Flash and Viewpoint Experience Technology capabilities
for real time display via the Web.

Today, Poser has obtained huge levels of growth through the courageous efforts by many extremely talented and
motivated professionals. Believe me, Poser is no longer written by me coding alone into the night. It's a powerful
graphics product that is the culmination of the work of a very talented group that spans the globe.

While streamlining our interface, we've integrated a large database of scanned human heads into a phenomenal
face-designing environment. We added realistic rendering capabilities far beyond where we started, with the
ability to create networks of complex shading nodes for unlimited textures and materials. We also added physical
simulation of cloth and hair. By combining these new powers with a new suite of human models and poses, and a
new portal to allow people to find content on the internet, Poser should, well, change the world—again.

Each of us at Smith Micro Software sees what we do as a labor of love. Poser could never have gotten this far
without each and every one of our dedicated staff. And, Poser could certainly never have evolved this far without
the involvement of the Poser community, who has supported our efforts with enthusiasm, forum inundations, email
blasts, contributions to the product, and a stream of unbelievable images.

Thanks to everyone who has touched or been touched by Poser.

Larry Weinberg
Original Poser Creator



Thank you for purchasing Poser. If you've never used Poser before, welcome! Are you upgrading from an
earlier version of Poser? Welcome back!

Poser is the complete 3D figure design and animation solution. Artists and animators can create 3D
scenes from a diverse collection of ready-to-use 3D human and animal models quickly and easily using
Poser’s intuitive interface. You can also realistically customize your figures and scenes by mapping facial
photos to create realistic 3D portraits, growing and styling real spline-based hair, and creating dynamic
cloth objects. With Poser, you can create stills and animations and can quickly output movies and images
for use in Web, print, and video projects. You can also export posed figures as 3D objects to add life to
scenes created in other 3D applications. 3D novices, digital artists, and hobbyists alike can use Poser to
quickly create breathtaking results!

Poser is offered as the world's most complete, easy to use 3D character solution for artists, illustrators,
animators and hobbyists. Poser’s collection of powerful features shortcut the traditional complexities of
working with 3D figures by combining an intuitive interface with a large library of ready to use content.
Poser takes the mystery and challenge out of using 3D characters, allowing new users to start making art
immediately. For experienced 3D users, Poser provides a sophisticated, fully featured character animation
system, letting them incorporate 3D figure content into riveting 3D images and animation for both
personal and professional projects.

Dramatic new Poser features include the Pro only Fitting Room, to convert existing clothing or props to
fit any figure. Other new shared features include the use of Pixar's OpenSubDiv to provide Subdivision
Surfaces on any prop or figure, Bullet Physics for soft body and rigid body dynamics, a Comic Book
preview mode, an interactive Raytrace Preview, Material Compound Nodes and powerful new Morph
Brush features that let you Tighten, Loosen or paint in Sag to match your figure or prop’s shape. Lastly,
we've included 7 new cartoon figures and 2 new humans optimized for Subdivision and Poser’s new
Magnets with Weight Maps.



The Pose room is the focal point for much of your Poser activity. This is where you add figures and
props to your scene and perform your desired posing/animation of figures and props. The following
images identify the controls available in the Pose room.
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The Menu Bar consists of a series of pull-down menus used for accessing Poser functionality.
Some menus and/or submenus duplicate other on-screen interface elements.
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The Room tabs allow you to switch from room to room within Poser: Pose, Material, Face, Hair,
Cloth, Setup and Content. To enter a room, simply click its tab.

Main Camera

Camera Controls

The Window menu commands allow you to show or hide the main windows and palettes that you
use in Poser. If a palette or window is hidden, use the menu command to display the desired item.
Then you can dock or float palettes as needed to customize your interface.

Palettes for the Material, Face, Hair, and Cloth rooms are found in the Window > Room Tools
submenus when you are in the associated room.
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A Palette Docking Control Square appears at the top right corner of each palette. Click this square
to display a menu of commands that allow you to dock or float palettes, enable or disable palette
docking, and to close the selected palette.

A floating palette returns to its last docked position when you dock it.

File Edit Figure Object Display Render Animation Window Scripts Help

Docked
Floating

Drag-Docking Enabled

Palette Docking
Control Square

You can also dock and float palettes by dragging from their title bar area into your document window
or to another monitor. To redock the floating palette, drag the palette toward the area in which you
want it to dock, and release the mouse when the desired docking area is highlighted as shown in

the figure.
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Poser’s library allows you to view and search through a single library folder, or throughout all of the
library folders in your collection (including external Poser libraries). Use the Show Library menu to
display one or all libraries in your collection. Library items are displayed in a hierarchical structure,
in folders that you can expand or collapse. The 32-bit library runs as an embedded or external
application, while the 64-bit Windows library runs in the external mode only.
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Library category symbols allow you to easily browse through the Figures, Poses, Faces, Hair, Hands,
Props, Lights, Cameras, Materials, and Scenes categories. Select the symbol for the category that
you want to display, and Poser Pro 2014 displays the contents of one or all libraries in that category.
The number of items or subfolders contained within a library folder appears in brackets.
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Poser makes it easy to save your customized items to the library. Simply select the item in your scene
that you want to save, click the appropriate category (such as Figures, Poses, or Hair), select the folder
you want to save the item to, and click the Add to Library button at the bottom of the Library palette.
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The Search tab in the Poser Library allows you to perform searches on the content in your library. Your
search can include all content categories, or specific categories such as Figures or Props (as shown
in the figure). You can also use the Search tab to search through and purchase items from Content
Paradise. Select the categories that you want to search. Enter a keyword or keywords in the Search
For field and click the Search button.
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When you find an item in the library that you know you'll use over and over again, you can add the
selected library item to your favorites. Click to select the desired library item, and then click the Add
to Favorites button at the bottom of the Library window. You will be prompted to create or select a
Library folder to store the favorite item.
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After you add an item to Favorites, you can easily recall it by switching to the Favorites tab and
expanding the folder that you stored your item or items into. You can then select the favorite item
and add it to your scene like any other library item.

20121 My Favorite Clothes

] = n Dy
AN Alyson DynDress

| Sizer 18.0K8
| installed: 3/22/2013 12:51:41 PM
i Modified: 4/8/2013 3:48:28 AM

2014

'\ oynbress.ppz
4




The Figures category contains poseable figures, animals, clothing, and other articulated objects. You
can delete the default character from your scene, and then add another figure such as Poser's female,
Alyson 2. Locate the desired figure and drag it into the scene or use the Apply to Scene (single
check) button to replace the selected figure in your scene, or the Add to Scene (double check) button
in the Library window to add clothing or additional characters into the scene.
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Clothing appears in the Props library (where it can be conforming or dynamic), or in the Figures
library (where it is conforming to clothing). To auto-conform clothing, click to select the figure in your
scene. Drag clothing from the Props or Figures category, and drop it on the figure. You can also
attach conforming clothing to your figure with the Figure > Conform To command.
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The Hair library stores hair props, conforming hair, and strand-based hair. Some types of hair are
designed to fit specific figures, while others offer morph dials or library poses that will adjust the

hair to fit many supported Poser figures. Add hair to your scene from the Hair category of your choice,
either by dragging from the Library or by the Add/Apply to Scene buttons.

If your hair is conforming hair, it appears in the Select Figure menu at the top of the Document
window. If conforming hair does not automatically conform during drag and drop (as mentioned in

“Adding Clothing"), use the Figure > Conform To command to attach it to the desired character. Prop
or strand-based hair appears in the Current Actor > Props menus. In this case, use the Object >
Change Parent command to attach it to your desired figure.
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The Poses library contains many figure-specific and universal poses that you can apply to your figure.
Select the human figure (not a clothing item) and then apply the pose by dragging, or by clicking the
Add/Apply to Figure buttons. You can also select a specific body part (such as the right foot) and
use the Parameter dials to rotate, twist, or bend the selected part; or, use the Editing tools to
select and pose visually.

You can pose eyes in a couple of different ways. Poser Pro 2014's figures include LookUp-Down
and LookSide-Side parameter dials in the Head Morphs > Eye Expressions section of the
Parameters Palette to pose eyes, lids, and surrounding areas accordingly. You can also select the
Right Eye or Left Eye and use the Up-Down or Side-Side dials to adjust the eye positions.
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Editing Tools (Part 1)

Rotate: Rotates the selected item.

Twist: Twists the selected item.

Translate/Pull: Moves the selected item up/down and left/right.
Translate In/Out: Moves the selected item in/out.

Scale: Grows or shrinks the selected item.

Taper: Grows or shrinks one end of the selected item.

Editing Tools (Part 2)

Chain Break: Breaks chains of movement at the selected joint.
Color: Allows you to choose a color for the selected item.
Grouping: Opens the Grouping Tool palette.

View Magpnifier: Zooms into and out of your scene.
Morphing Tool: Visually sculpt morph targets.

Direct Manipulation: Translate, rotate, and scale an item.
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The Faces category contains poses that apply facial expressions to your characters. These poses are
usually character-specific. For example, when you want to change the expression for Alyson 2 or Ryan
2, use Face poses from the Poser Pro 2014 Content > Alyson or Ryan folder. Poser Pro 2014 also
furnishes face expressions that are compatible with legacy figures such James, Jessi, Don, and Judy.

The Props library contains many scene elements other than clothing. You'll find seats, utensils, scenery,
vehicles, and many other useful items in this folder. If you add a prop that you want your character to

hold, use the Object > Change Parent command to attach it to the desired hand, and position the
prop as needed with the Editing tools or Parameter dials.
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The Materials library contains shader and material presets. Single materials (which change a single
material region) typically use a flat preview of the material or shader. When you drag a single material
to an object, a tooltip displays Apply Material to <object name>, indicating the name of the
object that will receive the single material setting.

Supiny Fender i Scops o

Objects such as hair, human figures, props and clothing often have multiple material zones. You will
also find Material Collection presets in the Materials library, which usually change all materials

in the object, rather than one region. Material collection thumbnails usually feature the object for
which the materials apply. When you drag a Material Collection to an object, the tooltip reads Apply
Material Collection.
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Use the Morph Tool (in the Editing tools palette) to fix clothing pokes or create cross-body part morphs
for your figures. Any changes you make can be saved as a full body morph, complete with dials for
each body part and a common Body parameter dial that drives them all at the same time.

The Animation controls appear at the bottom of the interface (though it may be initially hidden at
lower screen resolutions). Choose Window > Animation Controls to display the hidden palette.

Use this control to add animation keyframes and to scrub through the timeline to play or preview
your animations.
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The easiest way to add keyframes is to advance to the frame where you want a change to occur,

and repose, move, or rotate the desired actor. You can also create keyframes in the Animation
Palette (Window > Animation Palette), or by applying different poses. Keyframes are also
automatically generated on each frame when you import a BVH motion capture file (File > Import >
BVH motion).

00017 of 00030
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Import a still image with the File > Import > Background Picture command. You can also import
an animation in AVI® format (Windows) or QuickTime® MOV format (Mac) and use the animated
background as a backdrop for an animated movie. Commands in the Display menu also allow you
to show or clear the background images and movies from your scene.
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Use the File > Import > Sound command to import sounds for your animations. Sounds are also
used in conjunction with the Talk Designer to generate lip sync motion. You can toggle display of
the sound waveform on and off in the Graph palette (Window > Graph) so that you can easily
determine where to add keyframes that correspond to the audio.
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Choose Window > Walk Designer to quickly generate a walk-in-place animation, or use it in
combination with a walk path (Figure > Create Walk Path) to make your character walk through
your scene. The Walk Designer allows you to combine several different walk styles such as Cool,
Elderly, or Tough, and add head arm and hip movements that make your walk totally unique.

File Edit Figure Object Display Render Animation Window Scripts Help
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Choose Window > Talk Designer to select a sound file and automatically generate lip-synced
animation. Add supplemental text to increase accuracy, or if you want to use the Talk Designer to
speak languages other than English (French, German, or Japanese). Specify the start and end frames
for the speech, and add other motions and emotional tweaks. The Talk Designer makes it easy to

add talking characters to your scenes.

Use the Properties palette to show or hide a figure, turn bending on or off, enable or disable casting
of shadows, enable or disable collision detection for dynamic hair or cloth, and to set other rendering
properties such as displacement bounds, shading rate. and smoothing settings. The purpose of these
settings are described in detail in the Poser Reference Manual included on the Installer Disc.
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The Parameter palette contains translation, rotation, and scale parameter dials, as well as many of
the custom controls and parameters already discussed. Some morph dials have two values to indicate
that they are controlled by another dial (called a master parameter). The bottom value is the natural
(local) value of the parameter. The top value is the driven value, a combination of the natural value
and the value set with a master parameter (see Dependent Parameters, next).

When a parameter dial serves as a master parameter dial that drives other (dependent) parameter
dials, a dependent parameter indicator appears to the right of the dial. Click the indicator to open the

Dependent Parameters editor, where you can teach other joints how to behave when you move the
master parameter.

00017 of 00030
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To teach joints, click the Start Teaching button. Then define which parameters are controlled when
the master parameter is in at least two values (such as 0% or 100%). Any changes you make until you
click Stop Teaching are recorded in the Dependent Parameters list. See the Reference Manual for
detailed information.
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The Light controls provide an easy way to position the lights in your scene. Light indicators provide a
visual clue of where lights appear in relation to the objects in your scene. Other controls allow you to
create or delete lights, open the Properties palette, or change light color and intensity.

Light Indicators

Create Light

Light Controls.

Delete Light
Light Properties

Light Color

Light Intensity




The top section of the Camera controls allow you to quickly select one of Poser’s many cameras.
Position your cursor over the Select Camera control and drag right or left to select the camera you
want to view. Other icons allow you to quickly select the Face, Right Hand, or Left Hand cameras,

or to turn camera animation on or off. The Flyaround camera rotates the camera around your scene
while looking at its center.

Right HandCam FaceCam
Animating On/Off Left HandCam
Select Camera Flyaround View

The Position controls appear below these controls and are used to move or rotate the currently
selected camera. The Camera Plane position controls move the camera along the X, Y, and/or Z

axis, while the Trackball rotates the currently selected camera without changing its location in 3D
space. To use the Camera controls, simply click and drag your desired control. Moving a camera does
not change the locations or poses of figures, props, and other elements in your scene. The Frame
Selected Object control fits the camera around the selected object, and Orbit Selected Mode
toggles rotation on and off around the selected object.

Focal Lengt| Orbit Selected

Mode

Frame Selected
Object
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A subset of the Camera controls appears in the upper-right corner of the Document window. From

left to right, you'll find Frame Selected Object, Orbit Selected Mode, a trackball, Camera
Plane control, and Move YZ control.

Camera MoveXY
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The Document window is your viewport into the Poser Studio where you view and pose your figure
and interact directly with your scene. You can position cameras to view your scene from any angle
or distance and can resize the Document window to suit your needs. In addition, the Document

window has numerous controls around its edges that you use to change the appearance of scene
elements.
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When it's hard to position things while looking through one camera, you can display multiple views.
Several presets can be found by clicking the Port Setup menu, located at the lower-left corner of the
Document window. Choose from a variety of two-view, three-view, or four-view layouts. You can
customize the view in each viewport by selecting a camera from the top-left corner of each view.

The Display controls allow you to select your desired preview mode for your entire scene, a figure or
prop, and/or specific elements of your currently selected figure/prop. From top-left to bottom-right,
you can select Silhouette, Outline, Wireframe, Hidden Line, Lit Wireframe, Flat Shaded,

Flat Lined, Cartoon, Cartoon w/Line, Smooth Shaded, Smooth Lined, or Texture Shaded
display styles.
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Light Controls.
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You can control how objects in your Poser scene appear when rendered by connecting shader nodes
together in unlimited combinations. The Material room includes powerful procedural textures,
realistic raytraced reflection and refractions, special lighting models, and other powerful blending and

mathematical nodes. Load and modify pre-built materials from the Library palette to see how nodes
work and affect each other to create the final result.
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For those new to Poser, the Simple View in the Material Room allows you to quickly select the
basics required for a material. Choose Diffuse, Highlight, Ambient, and Reflection colors and
textures, and specify other types of maps such as bump, transparency, and displacement.

»
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Use the Advanced view of the Material room to connect dozens of nodes together in endless
combinations that allow you to create any type of material. From metals to velvets, from reflective
to refractive surfaces, the advanced material settings allows you to combine textures with powerful
building blocks to create highly realistic materials:

The Face room creates heads for use with the standard Poser male and female figures. It appears as
shown here. Five areas (Photo Lineup, Face Shaping, Face Texture, Face Preview, and Texture
Preview) combine together to help you create custom faces and characters from two photographs.
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The Photo Lineup area is where you load images and align them using a variety of tools. The texture
map based on the photos gets generated on the fly.

The Face Shaping tool, also shown here, allows you to adjust the shape of the head using morphs
that vary the shape of facial features, ethnicity, age, and gender. The changes you make can be
asymmetrical (for a more natural appearance) or symmetrical.

The Auto Render Settings provide a quick way to achieve renders that range from draft quality to
full production quality. Gradient bars indicate which features are included at each level as you slide
the selector from left to right. Render quality increases as you move the slider to the right. Additional
options appear in the Options section at the right of the window.
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Render Settings: Manual

For fine tuning of render settings, or to enable advanced features such as Global Illumination
(Indirect Light), use the Manual Settings of the Render Settings dialog. This allows you to
customize settings to achieve the right balance between render quality and system resources.
You can also adjust bucket size and global displacement bounds in this window.

Sketch Designer

Use the Sketch Designer to simulate drawings made with pencils and paper. Several settings allow
you to adjust stroke width and color, along with several other settings, to obtain renders that have the
appearance of pencil, charcoal, and colored pencils. Save your presets, or use one of several that are
already made for you.
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Obtain additional content for your Poser stills and animations at the click of a button. Use the
Content tab to open Poser’s in-application browser, and navigate to Content Paradise, where you can
obtain additional figures, scenery, clothing, poses, and more.
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Poser End User License Agreement (EULA)

This End User License Agreement (“EULA") is between you (both the
individual installing the Program and any single legal entity on behalf
of which such individual is acting) (“you" or “your") and Smith Micro
Software, Inc., and/or its subsidiaries ("Company”).

PLEASE READ THIS EULA CAREFULLY BEFORE USING THE SOFTWARE. BY
CLICKING THE "I ACCEPT" BUTTON WHEN INSTALLING THE PROGRAM,
YOU ARE AGREEING TO BE BOUND BY THE TERMS OF THIS EULA. IF YOU
DO NOT AGREE TO THE TERMS OF THIS EULA, CLICK ON THE "I DO NOT
ACCEPT" BUTTON. IF YOU DO NOT ACCEPT THIS EULA, YOU MAY NOT
USE OR ACCESS THE SOFTWARE. USING OR ACCESSING ANY PART OF
THE SOFTWARE INDICATES THAT YOU ACCEPT THESE TERMS.
DEFINITIONS

“Content” means animations, characters, clothing, faces, hair,
geometries, images, materials, meshes, morphs, motion files, props,
PoserPython scripts, textures, bump maps, transparencies, and similar
files and data created with the intent of being used within the Program
and/or third party applications.

“Documentation” means any written material in any form for
installation and use of the Program provided by authorized agents or
representatives of the Company.

“Legitimate Uses” means (a) creating morph targets based on the
Restricted Content, provided that any distribution of the morph targets
will not include the original mesh connectivity information (for example,
distribution in the form of data utilized with morph moving utilities or
in a .CR2 file that references the original geometry, but no inclusion of
the complete mesh); (b) creating texture templates derived from the
Restricted Content to create new maps for either Restricted Content
or Other Content; (c) creating tutorials, books, or other educational
materials using images of the Program interface or Content for sale,
distribution, public display, or public performance, provided such
materials are intended to educate users as to use of the Program; (d)
creating original Content for sale, distribution, public display, or public
performance; (e) creating materials (e.g., shader trees) for use with
either Restricted Content or Other Content; (f) creating characters or
props based on Restricted Content in Proprietary File Formats, where
the original (or modified) geometry, texture, or other Restricted Content
files are not distributed with such characters or props; or (g) creating
PoserPython scripts.

“Other Content” means Content that is not Restricted Content or
Unrestricted Content. Other Content may be subject to license terms
imposed by the Other Content's original creator.

“Program” means the Company computer software and associated
files in Proprietary File Formats delivered via the accompanying physical
media or electronic media.

“Proprietary File Formats” means any of Company's proprietary
compressed and uncompressed formats and/or future proprietary file
formats, including files with the following extensions: CM2, CR2, FC2,
HD2, HR2, LT2, MC6, MT5, PP2, PZ2, PZ3.

“Restricted Content” means all Content included with or part of the
Program that is not Unrestricted Content, including without limitation
mesh objects (geometry) in any format, files in Proprietary File Formats,
images, materials, texture, transparency maps, Documentation, and
Company's proprietary data.

“Unrestricted Content” means Content included with or part of the
Program that is specifically identified in the Documentation or listed in
this EULA as Unrestricted Content. This version of the Program contains
no Unrestricted Content.

THIRD-PARTY TECHNOLOGY AND CONTENT

Portions of the Program and Other Content contain technology and/or
other components licensed by the Company from the following third
parties: Pixels Digital, Inc., Singular Inversions, Inc., Size8 Software,
Inc., Automatic Sync Technologies LLC, PhilC Designs, and Cindy Carney,
each of whom retain the ownership, copyrights, trademarks, and patents
1o their respective contributions to the Program. Other Content that is
subject to third-party rights included with Program and Documentation
is copyrighted and owned by the original Content creators.

GENERAL

You agree to use the Program, Documentation and Content only
for lawful purposes. Any use of the Program, Documentation or
Content other than as granted in this EULA must be approved by the
Company's prior written consent. The Company maintains an ongoing
EULA enforcement program. Violation of any provision in this EULA
automatically terminates this EULA. The Company reserves all other
rights that it may have for violation of this EULA.
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PROGRAM LICENSE

A. Subject to the terms and conditions of this EULA and your payment
of the license fee, the Company grants you a limited, personal,
nontransferable and non-exclusive license (without the right to
sublicense): (i) to use a single copy of the Program (except as expressly
permitted in the Documentation) solely for your own internal business
operations on a single computer as set forth in Section K below for
production operation or, on a temporary basis, on a backup system if
such equipment is inoperative, consistent with the limitations specified
or referenced in this EULA and the Documentation; (ii) to use the
Documentation provided with the Program in support of your authorized
use of the Program; and (iii) to copy the Program to make one (1) archival
copy of the Program for your personal archival or backup purposes,
and to make a sufficient number of copies for Legitimate Uses or the
intended use described in the Documentation, provided that all titles and
trademark, copyright and restricted rights notices are reproduced on all
such copies. Any other uses of the Program, including without limitation
the Program interface, other than those granted in this EULA must be
approved by the Company's prior written consent.

B. You will not use, copy, modify, derive, or transfer the Program or
Documentation, or any copy, modification, derivation, or merged portion
thereof, in whole or in part via any means or for any purpose whatsoever
except as expressly permitted in this EULA or the Documentation. You
will not relicense, sublicense, rent, lease, or lend the Program for third-
party training, commercial time-sharing or service bureau use. You will
not, and will not permit any third party to, reverse engineer, decompile,
debug, disassemble, circumvent the security features of, or interfere with
the normal functionality and operation of the Program for any reason
whatsoever without the express prior written consent of the Company
or except to the extent expressly permitted by applicable law. If the
Program is an upgrade to a previous version of the Program, you must
possess and maintain a valid license to such previous version in order
to use the upgrade.

C. You expressly acknowledge that the Company has a valuable
proprietary interest in both the Program and the Documentation. All
title, ownership, interest and rights in and to the patent, copyright,
trademark, trade secret and any other intellectual property rights in the
Program (and any derivative works thereof) and the Documentation (and
any derivative works thereof), not expressly granted to you by this EULA
remain with the Company. You do not acquire any other rights, express
or implied, in the Program (and any derivative works thereof) and the
Documentation (and any derivative works thereof) other than those
rights expressly granted under this EULA. Without limiting the generality
of the foregoing, the Company retains all title, ownership, interest and
rights in and to the patent, copyright, trademark, trade secret and any
other intellectual property rights in the copy of the Program contained
on your archival media, and all of the terms of this EULA apply to such
archival copy as if it were the original Company-produced copy of the
Program that was furnished to you when you paid the licensing fee.

D. Except as otherwise expressly permitted in the Documentation, you
will only use the Program on a single computer, meaning that you must
treat the Program "like a book."” “Like a book” means that the Program
may be used by any number of people and may be freely moved from one
computer to another so long as no possibility exists of the Program being
used at more than one computer simultaneously. More than one person
at a time cannot read the same copy of a book, and this restriction
applies to the Program. The Company is pleased to offer site licenses for
multiple simultaneous users. Please contact the Company at the address
below for details.

E. You, your employees, and/or authorized agents must protect the
Program's confidentiality and act to enforce your obligations under
this EULA. You cannot distribute or otherwise make the Program or
Documentation available to any third party via any means whatsoever,
public or private, for any purpose, commercial or not, unless explicitly
allowed by this EULA.

F. You assume full responsibility for your selection of the Program to
achieve your intended results and for the installation, use, and results
you obtain from the Program. Company has no obligation to provide
support, maintenance, upgrades, modifications or new releases under
this EULA.



CONTENT LICENSE

G. Subject to the terms and conditions of this EULA and your payment of
the license fee, Company grants you a limited, personal, nontransferable
and non-exclusive license (without the right to sublicense):

a. To reproduce, prepare derivative works based upon, distribute, publicly
display, and publicly perform the Unrestricted Content for any lawful
purpose other than to create a product which is intended to compete with
the Program or to create new content which is intended to compete with
the Restricted Content.

b. To prepare derivative works based upon the Restricted Content solely
for Legitimate Uses and lawful uses.

c. To reproduce, prepare derivative works based upon, distribute, publicly
display, and publicly perform content you create using Restricted Content,
provided that such use of Restricted Content shall be solely Legitimate
Uses and lawful uses.

H. Notwithstanding the foregoing, nothing shall limit the Company’s
right to independently create, develop, own, market, distribute, license,
sublicense, import, export, sell, or otherwise exploit any content or
materials similar to any derivative works based upon the Content.

I. You will use the Other Content in accordance with all applicable license
terms imposed by the content's original creator.

J. You will not use, copy, modify, derive, distribute, transfer or sublicense
the Restricted Content, the Unrestricted Content, or the Other Content
or any copy, modification, derivation, or portion thereof, in whole or in
part via any means or for any purpose whatsoever except as expressly
permitted in this EULA or the Documentation.

K. You expressly acknowledge that the Company has a valuable
proprietary interest in the Restricted Content and the Unrestricted
Content. All title, ownership, interest and rights in and to the patent,
copyright, trademark, trade secret and any other intellectual property
rights in the Restricted Content and the Unrestricted Content not
expressly granted to you by this EULA remain with the Company. You do
not acquire any other rights, express or implied, in the Company-created
Restricted Content (and any derivative works thereof) other than those
rights expressly granted under this EULA.

L. Except as otherwise expressly permitted in the Documentation or
unless otherwise provided for herein, you will only use the Content on a
single computer, meaning that you must treat the Content “like a book.”
The Company is pleased to offer site licenses for multiple simultaneous
users. Please contact the Company at the address below for details.
TERM

M. This EULA remains in full force and effect until terminated. You may
terminate it at any time by returning or destroying both the Program and
the Documentation, together with all copies, modifications, and merged
portions of the Product and the Documentation in any form. The Company
is in no way obliged to issue refunds. Company may terminate this EULA
atany time upon your breach of any of the provisions hereof.

N. Upon termination, you will inmediately cease all use of the Program,
return or destroy both the Program and the Documentation to the
Company, together with all copies, modifications, and merged portions of
the Product and the Documentation in any form, and so certify to vendor.
Termination of this EULA for any reason in no way limits the Company's
right to continue enforcing all rights provided by law and does not entitle
you to a refund of your license fee except as provided herein. All provisions
of this EULA that protect the Company's proprietary rights continue in full
force and effect after termination.

LIMITED WARRANTY

0. The Company provides the Program and the Documentation AS IS
with no warranty. The Company makes no representations or warranties,
either express or implied, of any kind with respect to the Program and the
Documentation. To the fullest extent permissible under applicable law,
Company expressly disclaims all warranties of any kind, either express
or implied, with respect to the Program or the Documentation, including
warranties of merchantability, fitness for a particular purpose, satisfactory
quality, and non-infringement. The Company does not warrant that the
Program’s functionality will meet your requirements or that the Program
operation will be uninterrupted or error-free. No distributor, dealer, or
any other entity or person is authorized to expand or alter either this
warranty or this EULA, and the Company will not be bound by any such
representation in any way. You assume the entire risk of the Program’s
and the Documentation’s quality and performance. Should the Program
prove defective, you assume the entire cost of all necessary servicing
repair or correction.
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LIMITATION OF LIABILITY

P. In no event will the Company be liable to you for any indirect,
incidental, consequential, special, or punitive damages, including
damages for any lost profits, arising out of your use or inability to use the
Program and the Documentation, even if the Company has been advised
of the possibility of such damages or for any claim by any other party.
Some states and countries do not allow the limitation or exclusion of
liability for certain damages, so the above limitation or exclusion may
not apply to you. In no event will the Company’s liability to you or any
other person for damages hereunder exceed the amount of the license
fee paid by you to use the Program regardless of the form of the claim.
The parties acknowledge that this limitation of liability are an essential
element of the bargain between the parties, without which Company
would not have entered into this EULA. Company's pricing reflects this
allocation of risk and the limitation of liability specified herein.
INDEMNIFICATION

Q. Youwillindemnify and hold harmless, and at Company's request defend,
Company and its affiliates, successors and assigns from and against any
and all claims, losses, liabilities, damages, settlements, expenses and costs
(including, without limitation, attorneys’ fees and court costs) which arise
out of or relate to any third party claim or threat thereof that your use
of the Program, Documentation or Content is unlawful or not otherwise
permitted by this EULA. Company reserves the right, at its own expense, to
assume the exclusive defense and control of any matter otherwise subject
to indemnification hereunder.

EXPORT LAW ASSURANCES

R. Export of this Program and Documentation is governed by the laws
and regulations of the United States and import laws and regulations
of certain other countries. You will comply with all such laws and
regulations. Export of this Program and Documentation to any entity on
the Denied Parties List and other lists promulgated by various agencies of
the United States Federal Government s strictly prohibited.

U.S. GOVERNMENT RESTRICTED RIGHTS

S. The Program and Documentation is provided with RESTRICTED
RIGHTS. Any use, modification, reproduction, release, performance,
display or disclosure by the U.S. Government or any of its agencies shall
be governed solely by the terms of this EULA and shall be prohibited
except to the extent expressly permitted by the terms of this EULA. The
Software and Documentation are deemed to be “commercial computer
software” and “commercial computer software documentation”,
respectively, pursuant to DFAR Section 227.7202 and FAR 12.212(b), as
applicable. Any technical data provided that is not covered by the above
provisions is deemed to be “technical data-commercial items” pursuant
to DFAR Section 227.7015(a). Any use, modification, reproduction,
release, performance, display or disclosure of such technical data shall
be governed by the terms of DFAR Section 227.7015(b).
MISCELLANEOUS

T. This EULA shall be governed by the laws of the State of California,
without giving effect to any choice of law rules. This EULA will not
be governed by the United Nations Convention on Contracts for the
International Sales of Goods, the application of which is expressly
excluded. Exclusive jurisdiction over and venue of any suit arising out of
or relating to this EULA will be in the state and federal courts of Orange
County, California. If for any reason a court of competent jurisdiction
finds any provision, or portion thereof, to be unenforceable, the
remainder of this License shall continue in full force and effect. The waiver
by either party of any default or breach of this EULA will not constitute a
waiver of any other or subsequent default or breach. You may not assign,
sell, transfer, delegate or otherwise dispose of, whether voluntarily or
involuntarily, by operation of law or otherwise, this EULA or any rights
or obligations under this EULA without the prior written consent of the
Company. Any purported assignment, transfer or delegation by you will
be null and void. This EULA constitutes the entire agreement between
the parties and supersedes all prior or contemporaneous agreements or
representations, written or oral, concerning the subject matter of this
EULA. This EULA may not be modified or amended except in a writing
signed by a duly authorized representative of each party.

CONTACT INFORMATION

U. If you have questions concerning this EULA or need to contact
Customer Service, please contact Company at this address:

Smith Micro Software, Inc., 51 Columbia, Aliso Viejo, CA 92656.






More Great Products from Smith Micro Software

Manga Studio® 5 Anime Studio® Debut 9
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4 ’ (F )’ Manga Studio 5, the world’s leading Bring your imagination to life!
g &é a comic and manga creation software, Anime Studio is your complete
UL u( "\, delivers powerful cutting edge .~ animation program for creating 2D
MANGA STUDI0 § drawing and coloring tools. A"ﬂ.&?ﬂgﬂ 2 movies, cartoons, anime and cut
N E.:_M outanimations.
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MotionArtist Anime Studio® Pro 9

Imagine it, create it, move it!

With MotionArtist you can easily bring
your stories, comics and presentations
to life. Create and animate custom
comic panels, customized text and
word balloons, and add complex visual

Leading-edge animation tools
for professionals

Anime Studio Pro is perfect for
professional animators looking

for a powerful and more efficient
alternative to tedious frame-by-

M ot effects for animmerse experience. frame animation!
Export to HTML5 and other standard ) )
i For Macintosh and Windows
industry formats.

For Macintosh and Windows

4
content paradise
The online creative resource Our most popular 3D
for digital artists Poser figure

Miki 4 is one of the most realistic
yet easy-to-use 3D Poser characters

An online marketplace where you
can buy and sell 2D and 3D content,
audio and software. Tons of 2D ever released. Miki 4includes
brushes, backgrounds and more. photorealistic skin textures and
Sell your work via our website! lifelike facial expression morphs.

www.contentparadise.com For Macintosh and Windows

System Requirements:

Windows: Windows® 8, 7, Vista™ or XP® (64-bit OS required for 64-hit installation) | 1.3 GHz Pentium 4 or newer, Athlon 64 or newer (1.65 GHz or faster rec-
ommended) | Windows® Intemet Explorer® 7 or newer | Hosting plugins require a valid English language installation of their respective host application: Maxon
CINEMA 4D R10-14 (64 & 32-bit), Autodlesk 3ds Max 2010-2014 (64 & 32-bit), Autodesk Maya 2010-2014 (64 & 32-hit), Newtek Light Wave 30*

Mac: Mac 05® X 10.6, 10.7 or 10.8 | 1.5 GHz Intel Core processor (Core 2 Duo or faster recommended, 64-bit CPU required for 64-bit support) | Hosting
plugins require a valid English language installation of their respective host application: Maxon CINEMA 4D R10-14 (64 & 32-bit), Autodesk Maya 2010-2014
(64 & 32-bit), Newtek Lightwave 3D*

Common System Requirements:1 GB system RAM (4 GB or more recommended) | OpenGL enabled graphics card or chipset recommended (recent NVIDIA
GeForce and ATI Radeon required for advanced real-time preview features) | 24-bit color display, 1440 x 200 minimumn resolution | 3 GB free hard disk space (6
GB recommended) | DVD-ROM drive | Internet connection required for Content Paradise | Adobe® Flash® Player 11 or newer | Adobe® AIR® (external library)
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