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Welcome

Welcome to Microsofte Office 2004 for Mac, and thank you for
purchasing one of the Office 2004 editions, or the Word, PowerPointe,
or Excel standalone programs. Office 2004 unveils a host of ground-
breaking new features that will transform the way you create, share, and
manage ideas and information. This guide shows you how to accomplish
the following tasks:

@» |nstall Office 2004 programs

@» Set up Microsoft Entouragee 2004 for Mac*
@» Set up MSNe Messenger for Mac Version 4.0*
@» Learn to use Office 2004 programs

@» Discover what's new in Office 2004

@» Find product support

*This product is included as part of the Office 2004 for Mac editions; this
product is not included in the Word, PowerPoint, or Excel standalone programs.
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Install Office 2004

Before you begin
@» Make sure your computer meets the following system requirements:
» G3, Mac 0S X-compatible processor or higher
* Mac OS X version 10.2.8 or later
* 256 MB of RAM
« 450 MB of available hard-disk space* for a recommended install of
Office; 630 MB for a full drag-and-drop install of Office; or 415 MB
of available hard-disk space* for a recommended install of the
Word, PowerPoint, or Excel standalone programs; 595 MB for a
full drag-and-drop install of the Word, PowerPoint, or Excel
standalone programs
« CD-ROM drive (or connection to a local area network if installing
over a network)
» 1024 x 768 or higher resolution monitor displaying thousands
of colors
» Mouse or compatible pointing device
Additional items or services required to use certain features:
* 14.4 Kbps or faster modem
« Microsoft Entourage and certain features require Internet access,
which may require payment of a separate fee to a service provider;
local and/or long-distance telephone charges may apply
*The hard disk should be in Mac OS Extended (HFS+) format, the
default format for Mac OS X. Although you can perform a drag-and-
drop installation of and run Office 2004 from a hard disk that is
in another format, Microsoft does not currently support such a
configuration. To determine the format of your hard disk, on the
Apple 3 menu, click About This Mac, and then click More Info.

%nstoll Office 2004
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@» Make sure that your Mac OS X user account has administrator
privileges. (You must know both the user name and password for
this account.)

To check your user account for administrator privileges, click System
Preferences on the Apple é menu, and then click Accounts. User
accounts with administrator privileges have the word “Admin” beside
them. For more information about Admin accounts, see Mac Help.

@» Quit any programs that are running, including virus-protection
programs.

@» Quit the Classic environment (Mac OS 9) if it is currently running.

To quit ttle Classic environment, click System Preferences on the
Apple @ menu, and then click Classic. On the Start/Stop tab,
click Stop.

Note [f an earlier version of Office is installed on your computer, you do
not need to remove it to set up Office 2004. However, you should remove
any Preview or Test Drive versions of Office 2004, because these free
versions of the program can interfere with the Office 2004 installation.

~
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Run the Office Setup Assistant
The Office 2004 Setup Assistant guides you through installing Office in
six easy steps:

Welcome

License Agreement
User Information
Product Key
Installation

Getting Started

o 0 s~ WN P

To start the Setup Assistant, insert the Microsoft Office 2004 CD-ROM
into your computer’s CD-ROM drive. On the desktop, double-click the
Microsoft Office 2004 icon ‘@:. When the setup window appears, double-
click the Office Setup Assistant icon U§.

. 066 ‘¥ Microsoft Office 2004 =)

Choose from two options
for Office 2004 Installation:

o8

Office Setup Assistant

Al or customized installation.

—Of—

a

Microsoft Office 2004
Drog the Microsoft Office 2004
foidet 10 yous hard disk to
Instofl of Offica components

The Microsoft Office 2004 setup window.

%nstoll Office 2004

Be sure to read the instructions on each screen carefully.

When you are ready to proceed to the next step, click Next. To go
back to a previous step, click Back.

Setup Assistant
Thank you for choosing Microsoft Office 2004 for Mac. This Setup Assistant installs
0 oo Office 2004 on your computer and prepares the Office programs for use
O o Before you begin:
A / Verifyhat you are logged on to your computer as administrator.
'3 User Information .
/ Disable virus protection software on your computer (recommended).
4 Product Key
To proceed, click Next.
5 Installation
6 Getting Started
(aur ) Back

The Office Setup Assistant Welcome screen.

Step 1: Welcome
Prepare your computer for installation of Office 2004.

When you see the Authenticate window, enter your administrator
user name and password. (If the Setup Assistant becomes idle at any
point during setup, you might be asked to Authenticate again.)

Step 2: License agreement
Read and accept the Microsoft End-User License Agreement (EULA).

Install Office 2004)(5



Step 3: User information

If you have previously used Microsoft Outlooke Express 5.0, Microsoft
Entourage 2001, or Microsoft Entourage X, and you have identity data
on your computer, you'll be asked if you want to import one of these
identities for use in Entourage 2004.

An identity stores a person’s preferences, account settings, Address Book
and Calendar information, schedules, tasks, messages, and more. You
can choose to import a previous identity or create a new identity. After you
install Office 2004, you can then choose to import additional identities by
using Entourage 2004.

If you are not importing an identity from a previous version of Entourage
or Outlook Express for Macintosh, create a new identity, which will be
used throughout the Office 2004 programs. You must enter at least your
first and last name. This information is not sent to Microsoft.

Step 4: Product Key

Enter your Product Key number (found on the back of the media case that
contains your product CD).

If you are installing an upgrade version, you'll see an Upgrade screen that
will walk you through the process. To install an upgrade, you must be a
licensed user of an eligible Microsoft product.

To see a list of eligible Microsoft products, refer to the list on the spine
of your upgrade product box.

Whether you are installing an upgrade version or a full version, when you
see the Product Identification Information screen, be sure to note your
Product ID number and write it in the space provided on the last page of
this guide.

%nstdll Office 2004
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You can view the Product ID number from any Office application by
clicking the Application menu (Entourage, PowerPoint, Word, or
Excel), and then clicking About.

Step 5: Installation
Choose the programs and options that you want to install.

After the Setup Assistant has finished installing the programs and options

you selected, the Congratulations screen appears.

Step 6: Getting started
Access a variety of resources to help you get started with your new
Microsoft Office 2004 programs.

Install Office 2004X7
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Set up Entourage 2004 Run the Entourage Setup Assistc

Microsoft Entourage 2004 is an e-mail and personal information manager To start the Entourage Setup Assistant, click the Entourage icon @ on
included in Office 2004. With Entourage, you can send and receive e-mail the Dock.

messages, manage contact information, organize your calendar, track
tasks, and more. Entourage is also the integration point for the new Office
2004 Project Center, which provides a single, consolidated view of all

The Entourage Setup Assistant guides you through installing and
configuring Entourage in six easy steps:

information related to a project. 1 Welcome

Entourage includes its own Setup Assistant, which appears the first time 2 setlpa 'Ma|l A?COUHF

you start the program. You can use the Entourage Setup Assistant to set up 3 Automatic Configuration
e-mail accounts that use the POP or IMAP protocols, MSN Hotmaile, or 4 Verify and Complete Settings
Microsoft Exchange Server (if you are part of an organization that uses an 5 Verify Settings (Optional)
Exchange Server). 6 Setup Complete

If you don't already have an e-mail account, but you do have an Internet
connection, you can sign up for a free e-mail account through MSN. Just go
to www.hotmail.com to sign up. ‘

Be sure to read the instructions on each screen carefully.

‘ When you are ready to proceed to the next step, click the right arrow.

If you already started Entourage and closed the Entourage Setup Assistant To go back to a previous step, click the left arrow.

without importing or entering any information, you can still configure ‘
Entourage 2004. For more information, see Entourage Help.

enn Entourage Setup Assistant

Welcome @
|

@ Make sure you have access to the Internet, either through an Internet
service provider (ISP) or a network connection.

@ Make sure you know your e-mail account and password and your
incoming and outgoing mail servers.

@ |[f your computer is part of a corporate network, note that some
accounts cannot be accessed behind a corporate firewall. If your
organization does have a network firewall, ask your system
administrator for assistance with setting up your account.

8 L Set up Entourage 2004

B

| Welcome to Microsoft Entourage. The next few screens will help you

get started.
What do you want to import?
@ | want to start using Entourage without importing anything.

O from Microsoft X

© Information from Microsoft Entourage 2001
) Information from my e-maif program
©) Information from both my e-mail program and my PIM

~ Information from my personal information manager (PIM), for
- example, contacts, events, tasks, and notes

Click the right arrow to continue.

| 5 1] |

The Entourage Setup Assistant

Set up Entourage 2004 ,
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Step 1: Welcome

Specify any existing e-mail account information that you want to import
into Entourage.

If you have used a previous version of Entourage or other e-mail program,
you can choose to import information—such as settings for e-mail
accounts, contact information, and tasks—from other e-mail programs. If
Entourage 2004 is the first e-mail program that you have installed on this
computer, you can choose to import nothing.

Step 2: Set up a mail account

Set up your e-mail account by entering your e-mail address. Do not select
the My account is on an Exchange Server check box unless you are
working for an organization that uses an Exchange Server to store
messages. If you aren't sure, contact your system administrator.

Step 3: Automatic configuration

Validate your e-mail address. If you entered your e-mail address correctly,
you will most likely see the Automatic Configuration Succeeded screen.

Your information is not necessarily incorrect if you get the Automatic
Configuration Failed screen. Some e-mail accounts cannot be
configured automatically. For more information, see the Note after
Step 6.

Step 4: Verify and complete settings

Confirm your e-mail account settings by verifying your name and e-mail
address and entering your e-mail password.

10 \1\ Set up Entourage 2004

@ Entourage 2004

Step 5: Verify settings (optional)
Test your e-mail account settings to make sure that they work correctly.

Step 6: Setup complete

Finish setting up your e-mail account by giving it a name, such as “My
Work Mail,” that Entourage will use to distinguish it from any other e-mail
accounts you may add.

Note Some e-mail accounts cannot be configured automatically. If you
find that you have trouble getting your account configured or validated,
skip to the next step in the Entourage Setup Assistant and then, after
completing the setup process, try configuring your account manually.

To configure your account manually, open Entourage, and then on the
Tools menu, click Accounts. Click the name of the account you want to
configure manually. For more information about how to set up your
account manually, see Entourage Help.

If you finish setting up your account manually and you still have trouble,
contact your ISP or network administrator for assistance.

What’s next?
Start using Entourage 2004!

For an overview of what's new in Entourage, see pages 19-20 of this
guide, or click What's New on the Learn tab of the Project Gallery.

Set up Entourage 2004 {\ 11




MSN Messenger for Mac

Set up MSN Messenger for Mac

MSN Messenger for Mac is an instant messaging program. You can use it
to have “realtime” instant message conversations with a group of friends;
create a contact list of friends, family, and coworkers; send pictures,
music, and documents; and more.

MSN Messenger for Mac includes its own Setup Assistant, which appears
the first time you start the program.

@ Make sure you have access to the Internet, either through an Internet
service provider (ISP) or a network connection.

@ |f you already have a Microsoft .NET Passport, make sure you know
your sign-in name and password. (If you don't already have a .NET
Passport, you can register for one during Step 4 of the MSN
Messenger for Mac Setup Assistant.)

in tl ACN Meaeccandnie¢

The MSN Messenger for Mac Setup Assistant guides you through
installing MSN Messenger for Mac in six easy steps:

Welcome

License Agreement
Version Check

Get a .NET Passport
Passport User Info

o 0~ W N PP

Setup Complete

12 \’\ Set up MSN Messenger for Mac
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MSN Messenger for Mac

To start the MSN Messenger for Mac Setup Assistant, click the MSN
Messenger for Mac icon &3 on the Dock. The MSN Messenger for Mac
Setup Assistant window appears.

Be sure to read the instructions on each screen carefully.

When you are ready to proceed to the next step, click Next. To go
back to a previous step, click Back.

806 MSN Messenger Setup Assistant

| msn" T o |
- ____ Messenger:mac_j Setup Assistant |

Welcome to MSN Messenger for Mac! This Setup Assistant will install MSN

1 Welcome Messenger for Mac Version 4.0 on your computer.
2 License Agreement MSN Messenger will help you stay in touch with your friends and family online.
3 Version Check Youcan'  See if people you know are online

Send and recelve instant messages
Control who can see and contact you

-

Geta .NET Passport

More information about this service is available on the Web.

“w

Passport User Info

{ Learn more... )
| & SetupComplete e
To proceed, click Next.

The MSN Messenger for Mac Setup Assistant

Step 1: Welcome
Introduces you to MSN Messenger for Mac.

Step 2: License agreement
Read and accept the .NET Messenger Terms of Use, Licenses, and Notices.

Set up MSN Messenger for Mac )\13
"/



MSN Messenger for Mac

Step 3: Version check

Searches for and removes previous versions of MSN Messenger for Mac
on your computer. This is necessary to ensure that the new version of
MSN Messenger for Mac installs and runs properly.

Step 4: Get a .NET Passport

You must have a .NET Passport in order to use MSN Messenger for Mac.
If you don't already have a .NET Passport, sign up for one in this step.

Clicking Sign up for Passport takes you to the .NET Passport online
registration page. Follow the instructions on the registration page. After
you register for a .NET Passport, note your sign-in name and password

(you will need them for the next step), and then close the browser window.

If you already have a .NET Passport, you can continue to the next step.

Step 5: Passport user info
Enter your .NET Passport sign-in name and password.

Step 6: Setup complete

Choose how you want to start MSN Messenger for Mac each time you
use it.

What’s next?

Start using MSN Messenger for Mac and learn about its integration with

the other Office 2004 programs. See pages 28-29 of this guide, or click
What’s New on the Learn tab of the Project Gallery.

14 ‘\f: Set up MSN Messenger for Mac
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Learn to use Office 2004 programs

Office 2004 programs include a number of resources to help you get the
most out of the product.

Discovering Microsoft Office

The Discovering Microsoft Office manual, available in portable document
format (PDF), explains how to perform common tasks by using Office
programs. To open the manual from any Office program, on the File
menu, click Project Gallery, and then on the Learn tab, double-click
Discovering Microsoft Office.

Online Help

Each of the Office programs includes an online Help system that can
answer your questions about that program. To open Help for a program,
start the program, click the Help menu, and then click the Help command
for your program.

Project Gallery

The Project Gallery is a visual directory of Office files, templates, and
wizards. It appears each time you start an Office program and whenever
you select Project Gallery from the File menu. You can use the Project
Gallery to create new documents or open existing ones. You can also
choose from a number of pre-existing designs, which you can use as the
basis for new documents.

Learn to use Office 2004 programs ;/ 15
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Sample Documents

Learn about useful features in Word, Excel, and PowerPoint by examining
finished documents and reading about how we created them. Sample
Documents are located on the Learn tab of the Project Gallery.

The Microsoft website

The Microsoft website at www.microsoft.com/mac provides valuable
technical resources, product updates, free downloads, and more. To
quickly go to the website from any Office program, click Visit the Product
Website on the Help menu.

Read Me files

The Microsoft Office Read Me provides information about installation and
other issues that might not be documented in Help topics. The Read Me
is located in the Read Me folder in the Microsoft Office 2004 folder on
your hard disk, and is current as of the date listed at the top of the Read
Me file.

16 X Learn to use Office 2004 programs
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Discover what’s new in Office 2004

Microsoft Office 2004 for Mac brings you a host of ground-breaking new
features to help you work smarter, get more impact from your information,
and seamlessly share your ideas with anyone on the Mac or Microsoft
Windowse platforms. It can transform the way you create, share, and
manage ideas and information.

Project Center

Office 2004 introduces the Project Center, which provides a single,
consolidated view of all information related to a project. At a glance, you
can see all the e-mail, contacts, calendar events, notes, tasks, application
files, and Scrapbook clips associated with a project. You can also share
the project with others, so they have full access to the same set of project
information.

The Project Center is part of Entourage 2004, but if you have Office 2004
installed, you can open the Project Center from any Office 2004 program
by using the Project Palette. To do so, on the Tools menu, click Project
Palette, and then click Go to Project Center.

Compatibility Report

Compatibility Report is a new tool that makes it easier for you to work
compatibly with others. Compatibility Report identifies and helps you

fix items in a document that may not be displayed or print properly in
previous program versions or in Windows. Use Compatibility Report every
time you share your work to ensure that your document looks the way you
want when it is opened on other people’s computers.

S
Discover what's new in Office 2004 /K 17
AR



Office 2004

Compatibility Report is part of the Toolbox, which also includes
Scrapbook, Reference Tools (in Word only), and the Project Center.
To open it, click Compatibility Report on the Tools menu.

0 Compatibility Report

Check compatibility with:
[ Word 97 through 2004 )

( ¢ Check Document )

Results:

1. Transparency might be degraded

2. Freely rotated ohjects might lose
their rotation

e e e

Find potential compatibility errors by using Compatibility Report.

Scrapbook

For Office 2004, the Office Clipboard has been improved and expanded
to become the Office Scrapbook, a convenient container for you to place,
organize, and search through copies of text, objects, and images that you
want to paste in other documents later. Use the Scrapbook when you are
creating a document from multiple sources. Gather the information you
need in the Scrapbook and then when you are ready to create your

document, get the information you want out of the Scrapbook. No need to

search for quotes or graphics—with the Scrapbook, you can keep all of
your information in one place.

The Office Scrapbook is a part of the Office Toolbox, which also includes
Reference Tools (in Word only), Compatibility Report, and the Project
Center. You can use the Scrapbook from any Office 2004 program by
clicking Scrapbook on the Tools menu.

-
18 X Discover what's new in Office 2004

@ Entourage 2004

New in Entourage 2004

Project Center

Microsoft Entourage 2004 introduces the Project Center, the powerful
new integration point for all Microsoft Office 2004 applications. Accessed
through the Project Center button| = , the Project Center provides a single,
consolidated view of all information related to a project. At a glance, you
can see all of the e-mail, people, meetings, documents, and clippings
associated with a project, and it's easy to share, back up, or manage your
information. It's also easy to include an item in a project.

In Entourage, open the Project Center by clicking Project Center - .

You can also access the Project Center from any other Office 2004
program by clicking Project Palette on the Tools menu, and then clicking
Go to Project Center.

Project Center "
o e - Wi o 0 ; s O Find

{OverAeWi Schedule  Mail  Files  Contacts  Clippings  Notes |
Alpine Ski House Ad Campaign
16, 2005

Due Date: Wednesday, March 16,

[sonaay oy
4lan2  anuary3 January 4

6 ieins displayed, 0 selected Scnedule Send & Receive AT wil run io 4 minutes

Keep track of all your project information by using the Project Center.
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Calendar printing improvements

In Entourage 2004, you can print better looking calendars than ever
before! You can choose which calendar information you want to print,
such as tasks, only items in a certain project, only items in a certain
category, and so on.

To select your calendar printing options, click Calendar :: and then on
the File menu, click Print.

Junk E-mail Protection improvements

The new, easy-to-use Junk E-mail Protection in Entourage 2004 identifies
and filters out more unwanted messages than ever before, allowing you to
focus on the e-mail that matters most. You can choose from different
levels and options to determine the level of Junk E-mail Protection that is
right for you.

To set Junk E-mail Protection options, in Entourage, click Tools, and then
click Junk E-mail Protection.

20 ) Newin Entourage 2004
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New in PowerPoint 2004

Presenter tools

Deliver better presentations more efficiently by using the new PowerPoint
2004 presenter tools.

If you have access to two monitors, you can use presenter tools to help
you better pace and deliver your slide shows. On one monitor, the
audience sees only the slide show. On the other monitor, the presenter
sees the slide show plus the presenter tools, which include a timer, a
thumbnail view of the previous and next slides, a notes pane containing
speaker comments, and more.

If you have only one monitor, you can use the same presenter tools to
practice your presentation.

To use the PowerPoint presenter tools, on the View menu, click
Presenter Tools.

For Perfect Events

« Alpine Ski House is a unique setting
nts

Alpine Ski House is a high-altitude retreat for private B
events just minutes from downtown Aspen.

The lodge's relaxed elegance, breathtaking views, and
unearthly quiet give guests a rare taste of pristine, just-
S (el - discovered Aspen.

" \With haauifil mosint

wwe and 7 BAA enviara foal nf

Get more out of your presentations by using PowerPoint presenter tools.
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Animation and transitions improvements

Animation effects and slide transitions created with PowerPoint for
Windows now appear when you run those slide shows on the Macintosh.
And what's more, with PowerPoint 2004, you can create impressive new
animations and transitions that are compatible with PowerPoint 2003
for Windows.

To learn more about animations or transitions, search for animations or
transitions in PowerPoint Help.

Template and clip art improvements

In PowerPoint 2004, you can experiment with different slide show design
templates with even greater ease! See at a glance what design templates
look like with the new thumbnail images. To quickly switch to a different
design template, on the Formatting Palette, under Change Slides, just
click the image of the template you want.

Also, you can enhance standard templates by taking advantage of the
new clip art images. On the Formatting Palette under Add Objects, just
click Insert Clip Art .

ZZXNew in PowerPoint 2004
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New in Word 2004

Notebook layout view

Word 2004 introduces notebook layout view, the new way to capture your
thoughts and ideas in the equivalent of an electronic notebook. You can
organize and search your notes, flag them for followup, assign tasks, and
attach audio recordings by using your computer’s built-in microphone or a
microphone connected to your computer. Use notebook layout view to
take meeting or lecture notes, gather research material, and more.

To use notebook layout view in Word 2004, on the View menu, click
Notebook Layout. Or, to begin a new Word document in notebook layout
view, click Word Notebook on the New tab in the Project Gallery.

Brochures - status report 12/13/05 12:43 PM

Photos:
+ most photo rights are covered
+ does anyone know who took this shot?

Printers:
1. * need to get PO opened - new budget line

Timeline:
o + files due next Friday
] « proofs back one week later
2 = will be done in time for conference

(Duriaan | WOBUeG TN sampon

Final outdoor images:

Master note-taking in Work notebook layout view.
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Reference Tools

Part of the new Office 2004 Toolbox, Reference Tools combine the
powers of the dictionary, thesaurus, Encartas Encyclopedia, and MSN
Internet search for a comprehensive library of information. Reference
Tools are the new way to find definitions and synonyms and to do
research on the Web—all from one convenient place.

To use Reference Tools in Word 2004, click Reference Tools on the
Tools menu.

L6 _____ Reference Tools
‘Word or Phrase:
Ere— (|

'Y Encarta World English Dictionary |

skies (1)

skies (2)
skiff '
skiffle g
Definition:
ski-ing

the activity, sport, or pastime of
traveling on skis

Look up definitions, find synonyms, and do research by using Reference Tools.

24XNew in Word 2004
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Track Changes improvements

Working on a shared document has never been simpler than in Word
2004. The Word Track Changes tool has been integrated with Entourage
2004 and MSN Messenger for Mac to provide quick and seamless
collaboration for document creation, sharing, reviewing, and
communication. Now you can create a document in Word, send the
document to others by using Entourage, track the changes made to the
document in Word, and send an instant message about the document by
using MSN Messenger for Mac—all through Word 2004.

To make reviewing document comments even easier, Word 2004 has
also included accept and reject buttons directly within comment balloons.
You can even send an instant message to the comment author directly
from the comment.

To use Track Changes in Word 2004, point to Toolbars on the View menu,
and then click Reviewing.

New in Word 2004)(25




New in Excel 2004

Page layout view

Excel 2004 introduces page layout view, the new default view for
worksheets. While you work, you can use page layout view to see exactly
how your document will look when it is printed. ltems such as rows,
columns, text, charts, graphics, headers and footers, and text boxes
appear in their actual positions on the page, giving you instant feedback
about page layout. You can view one page or multiple pages of the
worksheet, easily navigate from page to page, and edit and format your
data all in one view.

If you switch to a different view, such as normal view or page break
preview, you can switch back to page layout view by clicking Page Layout
on the View menu.
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In Excel page layout view, as you work, you can see exactly
how your document will appear when you print it.

26XNew in Excel 2004
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Charting improvements

Create richer and more professional looking charts faster by using the
improved charting features in Excel 2004. Add depth to your charts by
using line or fill transparencies, add interest to chart items by changing
line widths, color-coordinate charts by using preset color schemes,

and more.

Chart options appear on the Formatting Palette after you have clicked
any chart.

Formula editing improvements

Excel 2004 makes working with formulas easier than ever by providing
improved Range Finder functionality and also by adding Function
ScreenTips.

When you edit a formula, Range Finder shows the cells referred to in the
formula by using color-coded ranges. To change which cells are included
in the range reference, just drag the handle of the color-coded range; to
select a different range, just drag the border of the color-coded range.

With Function ScreenTips, when you type formulas that contain functions
directly into the formula bar or a cell, a ScreenTip containing the syntax of
the function appears below where you are typing to help you complete the
function arguments. You can drag the ScreenTip to another location on
the screen, click an argument to select it, or click the function name to
open a reference Help topic.

To learn more about Range Finder or Function ScreenTips, search for
range finder or function screentips in Excel Help.
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MSN Messenger for Mac

New in MSN Messenger for Mac Version 4.0

Integration with Word Track Changes

There is more to instant messaging than just chatting with friends and
family. With MSN Messenger for Mac, you'll find more useful ways to
communicate with others—at work, at school, and at home. MSN
Messenger for Mac has been integrated with the Track Changes feature
in Word 2004 to give you the unique ability to have instant message
conversations with others regarding a Word document you're all working
on—without leaving Word. Use Track Changes when you are collaborating
on a document with others and want to keep track of the changes that
are made.

To send an instant message while using Track Changes in Word, on the
View menu, point to Toolbars, and then click Reviewing. From the
Reviewing toolbar, click Send Instant Message %
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By using Word Track Changes, you can send instant messages
while working on a document in Word.
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MSN Messenger for Mac

Integration with the Project Center

MSN Messenger for Mac makes the new Project Center in Office 2004
even more effective in providing a single, consolidated view of all
information related to a project by including instant message
conversations. Project team members can use MSN Messenger for Mac
to stay in closer contact through instant messaging and stay organized by
saving conversations related to their projects.

To sign in to MSN Messenger for Mac from the Project Center, open a
project, click the Contacts tab, click MSN Messenger, and then click
Sign in. You can also sign in to MSN Messenger for Mac from the
Overview tab of the Project Center by clicking a column heading in the
bottom status list, clicking MSN Messenger Contacts, and then clicking
Sign in to MSN Messenger.

New in MSN Messenger for Mac Version 4.0X/ 29
AN






0204 Part No. X10-26370

Get assistance
If you need technical assistance, Microsoft offers several support options.
@» Search for support in the online Help for your program.

@ Call (425) 454-2030 in the United States or (905) 568-2294
in Canada.

@» Visit the Microsoft Product Support Services website at
http://support.microsoft.com.
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