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About the Name

Why the name Eudora?
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Why | Live at the P.O. can be found in a collection entitled A Curtain of Green and other stories (Harcourt Brace &
Co.). Ms. Welty’s stories are funny, sad, and fascinating; she’s surely one of the great American writers.
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Eudora 6.2 New Features

Eudora 6.2 New Features

Welcome to Eudora® 6.2! This document describes the new features and functions in Eudora
6.2 for the Macintosh.
* Emoticons. Graphic icons add fun to your email.

* ScamWatch (URL Protection). Check suspicious links before you click them,
avoiding scams.

* IMAP. Enhanced IMAP support in Eudora makes it easier to delete messages when
not online.

 iChat. Quick launching of Apple’s iChat software from the Eudora Address Book.
* Dock icon. Improved integration with Mac OS X’s Dock.
* Live Search. Search results are updated with new mail checks.

* SSL. Greater compatibility and improved handling of SSL (Secure Socket Layer).

Emoticons

Emoticons are characters used to indicate an emotion or expression. In internet
communication, emoticons such as smiley faces can add an extra level of context to email
messages.

Eudora can now display emoticons as graphic icons. Incoming email that have emoticons in
them will be displayed with graphics.
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Emoticons display as graphic icons

re © © A Principal, 6/28/04 3:45 PM -0700, Re: Printers

I:] Re: Printers

From: Principal <skinner@qualcomm.com>
Subject: Re: Printers

Date: Mon, 28 Jun 2084 15:45:832 -8700
To: Edna <krabappel@qualcomm.com?

On Jun 28, 20084, at 14:232, you wrote:
| Do we have any Rendezvous printers?

ALl the building printers are configured for Rendezvous. G;

Sending Emoticons

There are three ways to put emoticons in an outgoing email message. You can type the
emoticon characters directly into your message, you can use the emoticon pull-down menu in
a new composition window, or you can use the “Insert Emoticon” command under the Edit
menu.

To type an emoticon

1. When composing a new email message, click your cursor in the body of the
message.

2. Type the emoticon characters. Eudora will automatically replace the characters
with a graphic emoticon.
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Emoticons

@ |-O (Yawn) %@ :-| (Whatever)

@ X (Sick) =X (Lips Sealed)

® 0O:-) (Halo) =P (Stick Out Tongue)
2 >:D< (Hug) :~-D (Laugh)

@ >:-0 (Angry) :-[ (Embarrassed)

B >:-} (Evil Grin) :-) (Happy)

) =D> (Applause) ~( (Sad)

:-$ (Money Mouth)
=/ (Undecided)

6y =-O (Surprise)
& <:-| (Foolish)

COOVBREHEPROO@

& ;=) (Wink) =* (Kiss)
& 8-) (Cool) :-! (Foot in Mouth)
¥ @>---- (Rose) '( (Cry)

For example if you type the characters :-) in a new email message, Eudora will
replace :-) with the happy face @ graphic icon.

To choose an emoticon from a pull-down menu

1. When composing a new email, click your cursor in the body of the message.

2. From the formatting toolbar above your new message window, click the

(i) button.
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The emoticon submenu appears with the list of available emoticons.

S HIEEEEESESE]
. @]-0 (vawn)
wist@gualcomm, com>  «Dominants @x:{ (Sick)
& 0:-) (Halo)
A >:D< (Hug)
1 @ >:-0 (Angry) 1

& >:-} (Evil Grin)

) =D> (Applause)

G =-0 (Surprise)

@ <:-| (Foolish)

& ;=) (Wink)

@ 8-) (Cool)

¥ @>---- (Rose)

@ -| (Whatever)

@& :-X (Lips Sealed)

& :~P (Stick Out Tongue)

& :-D (Laugh)

@ [ (Embarrassed)

@ =) (Happy)

@ :-( (Sad)

@ -5 (Money Mouth)

® -/ (Undecided)

& =* (Kiss)

& :-! (Foot in Mouth)

@ '( (Cry)
——————————

3. From the list, click on an emoticon.

The emoticon appears in the outgoing email message.

*Q © ©® newman, 10:12 AM 6/29/04, Re: Saturday night

—*

[ [ Pl [ @) 5] (3] [=] . (Queue)

0
[
HaE

= |+=h=];

T
[y
i

Font| Size.| Colos! B |7 |U|[*E P
To: newman

From: Jerry <feld@qualcomm.com?> [ «Dominant» H‘]

Subject: Re: Saturday night
Cc:
Bce:

Attachments:

il
i

When I said that he looked like a puppy dog, I meant it in the nicest

possible way. @

To use the Insert Emoticon command
1. When composing a new message, go to the Edit menu.
The menu appears below the Edit menu.

2. Choose Insert Emoticon.
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A menu appears displaying the emoticons.

" @ Eudora File m Mailbox Message Transfer

% & & Q Undo %7
Cut KX
= J Copy #C
O OO «NoRed page %V |
B D Ezlaste As Quotation NHV
ear |
[Fone] Size.] Colox)[B|Z
To: 1 Text P
From: Eeeene {eeol
Subject: Select All HA
SO Wrap Selection
Attachments: Finish Address Book Entry 3,
| Insert Recipient >
Message Plug-ins >
Speak
Spelling [ 2
Add Word Service...
S —

3. From the list, click on an emoticon. The selected emoticon will appear in the
outgoing message.

Special Window Help

@ -0 (Yawn)
@ X:{ (Sick)
& 0:-) (Halo)
£ >:D< (Hug)

@ >:-o0 (Angry)

& >:-} (Evil Grin)

) —=D> (Applause)

6y =-0 (Surprise)

@ <:-| (Foolish)

@ ;=) (Wink)

@ 8-) (Cool)

¥ @>---- (Rose)

® :-| (Whatever)

@ :-X (Lips Sealed)

& :-P (Stick Out Tongue)
& :-D (Laugh)

& :-[ (Embarrassed)

@ :-) (Happy)

@ :~( (Sad)

@ -5 (Money Mouth)

® -/ (Undecided)

& -* (Kiss)

& :~! (Foot in Mouth)

@ '( (Cry)

NOTE: Emoticon display is controlled by the program reading the email message. Emoticons
are not sent as image files with your outgoing email, so if the recipient of your email message

is not using Eudora 6.2, their emoticons may display differently.

Turning Emoticon Display On and Off

Emoticon settings are controlled in Eudora in the Font & Display settings.
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To turn Display of Emoticons as Graphics on and off
1. From the Special menu, choose Settings.

The settings window will appear.
2. Scroll and click the Fonts & Display icon.

3. To turn Emoticons on, place a checkbox next to Display emoticons as pictures.
To turn Emoticons off, uncheck this checkbox.

ScamWatch (URL Protection)

Many email scams use misleading URLSs to trick users to click on their links. What appears to
be a legitimate web site address often hides a malicious URL link.

Eudora now features URL Protection, which makes it easy to quickly determine if the URL is
legitimate before you click on it.

Using URL Protection

To use URL protection, move your mouse over the URL link in any incoming email message.

If the host name of the URL differs from the link that appears in the email or is otherwise
suspect, Eudora will display the true destination URL in a yellow help tag.

Eudora displays the true URL
[ ® © O & Animioion Magazine Online, 2/24/04 4:32 PM -0700, Roy Disn...

l:‘ Roy Disney’s Latest Letter to Shareholders

Roy Disney’s Latest Letter to Shareholders
In their tireless efforts to rally Walt Disney Co. shareholder support for their "Save Disney"

I e

Gold have penned More... S g
http://www.animiocionmagazine.net/
article.php?article_id=2150

=]

If the URL is suspicious, Eudora will display a warning message in the help tag.

10
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Eudora displays a warning message and the true URL

Service Center, 6/29/04 8:29 AM -0700, PaaPal Account Security M...

Il Account Security Measures

S

Click here to verify your Information

The host, 66.196.18.36, is a numerical IP
address; most legitimate sites use names, not
aaPal! addresses.

—_—

iz e et http://66.196.18.36/~interme/

your- PaaPal account and 44TYU+6765vtyi/ u
448744+VGCVDDPOMJNASCCHGBCG)KK =hgvfn

tg45363563435+)YTRVJTYRIYUVIVRT)YT{jtvrijt
fications in plain text yrtyj/encry_SSL128/index.htm ere.

—
v
W

If you click on a suspicious URL, a new window will appear with another warning message.

Warning Message

Warning: The URL you are about to visit may be
deceptive. Visit it anyway?

The host, 202.149.196.236, is a numerical IP address; most

legitimate sites use names, not addresses.

€ cancel ) ( visit )

Click Cancel and the suspicious URL will not be opened. Otherwise, click Visit to open the
URL in your preferred web browser.

IMAP

Eudora 6.2 makes changes to the way IMAP messages are transferred and deleted.

Transferring Messages

Eudora 6.2 now supports transferring of IMAP messages from IMAP mailboxes to local
mailboxes while offline.

11
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Deleting Messages

In previous versions of Eudora, deleted messages (messages marked for deletion) continued
to appear inside the IMAP mailbox.

In Eudora 6.2, deleted messages are immediately removed from view.

Showing Deleted Messages

Deleted messages are immediately removed from view. The Show Deleted Messages
command from the Options menu will display these message.

To display the Options menu

1. From the Window menu, choose Mailboxes. If you have an IMAP mail account
configured, the Options button appears as the fourth button in the Mailboxes
window.

2. Select one or more IMAP mailboxes, then click the Options button.

The Option pull down menu appears.

12
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Options pull down menu

e 66 Mailboxes
(@p waiboxes )

b 3 Eudora Folder
= # IMAP Account
&3 Inbox
SEm
& Junk
3 Medical Update
& scarlett
& sofia
) spike
& Trasn

@ New Mailbox | |27 New Folder | @ Remove | Resynchronize Mailbox
Resynchronize Mailfolder
¥ Resynchronize on Mail Check

Refresh Mailbox List

v Show Deleted Messages
Remove Deleted Messages
Compact Mailbox

3. From this menu, Show Deleted Messages displays the messages marked for
deletion in the selected mailbox(es).

Auto-Expunge

IMAP messages marked for deletion are removed from view but continue to take up space in
the IMAP mailbox until they are expunged. When IMAP auto-expunge is active, mailboxes are
periodically purged of deleted messages.

Turning on auto-expunge
1. From the Special menu, choose Settings.
The settings window will appear.

2. Scroll and click the Personality Extras icon.

3. From the drop down menu, choose the personality for your IMAP mail account.
Control the Auto Expunge settings using the buttons under Remove Deleted
Messages.

13
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IMAP Auto Expunge Settings

_Remove Deleted Messages

O Always

O Never

6 When percentage of deleted exceeds 20 %
:: Use a trash mailbox on the IMAP server

* Always - If this is set, Eudora will immediately remove deleted messages from
IMAP mailboxes.

* Never - Eudora will never automatically remove deleted messages from IMAP
mailboxes.

* When percentage of deleted exceeds 20% (default) - Eudora will permanently
remove deleted messages from IMAP mailboxes, when the space in a mailbox
used up by messages marked for deletion exceeds this percentage. The default
is 20%.

Manual Expunge

If auto-expunge is not turned on, remove deleted messages by manually expunging them or
by compacting the mailbox. To manually expunge messages, use the Remove deleted
messages command from the IMAP Options menu.

To display the Options menu

1. From the Window menu, choose Mailboxes. If you have an IMAP mail account
configured, the Options button appears as the fourth button in the Mailboxes
window.

2. Select a mailbox (or multiple IMAP mailboxes), then click the Options button.

The Options pull down menu appears.

14
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Options pull down menu

e 66 Mailboxes
(@p waiboxes )

b 3 Eudora Folder
= # IMAP Account
&3 Inbox
SEm
& Junk
3 Medical Update
& scarlett
& sofia
) spike
& Trasn

@ New Mailbox | |27 New Folder | @ Remove | Resynchronize Mailbox
Resynchronize Mailfolder
v Resynchronize on Mail Check

Refresh Mailbox List

Show Deleted Messages
Remove Deleted Messages

Compact Mailbox

3. From this menu, Remove Deleted Messages deletes messages from the IMAP
server that were marked for deletion.

iIChat

iChat is Apple’s instant messaging software installed with Mac OS X. Eudora 6.2 includes a
quick way to launch Apple's iChat software from the Eudora Address Book.

To Launch iChat from the Address Book
1. From the Window menu, choose Address Book.
The Address Book window opens.

2. Select a username that you wish to begin a chat session with.

15
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The Eudora Address Book
006 Address Book
—[Q—Mﬂ-lnﬂt-l@ Fiters T Directory Services [} uimstoryl—
View By: | Nickname ) Nickname Jim ) Recipient List
= & Tech Support Team r:“ .—{ Personal | Home | Work Other Notes Photo }—\
@ Anthony
[@ Anton Street
@ Colleen Address:
(3 Dawn City: State/Province:
B ks Country: Zip/Postal Code:
. L' I -
@ Joe
@ Judi Phone: Fax:
@ Kevin Mobile: iChat: "Brill
[@ Michael
[@ steve
b @ History List v
||} Entry | |=b Book | [Q Remove ‘ [ Primary Information

@ ") Do not include this nickname when syncing

If the Address Book entry has an iChat account listed under the Home tab, the
iChat button will be available next to the To:, Cc:, and Bcc: buttons.

3. Click on the iChat button.

Eudora will launch iChat and open a new chat window for the selected user.

Dock icon

Eudora 6.2’s icon on the Macintosh OS X Dock now displays the number of unread messages
in the icon. The number of unread messages will be displayed in the colored box.

By default, the icon displays the number of unread message in open mailboxes.

The Eudora icon on the Mac OS X Dock.

16
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Live Search

Eudora 6.2 introduces Live Search. Search results now automatically update if new mail
arrives that match the search criteria.

If you have a Search window open and Eudora downloads new mail, Eudora will include that
new mail in the search and will update the search results.

TIP: Searches can be saved, by going to File: Save As:. Saved searches left open will be re-
opened and updated whenever Eudora is launched.

SSL

Eudora 6.2 provides greater compatibility and improved handling of SSL (Secure Socket
Layer).

If a new SSL certificate is chained to a trusted root certificate, Eudora will automatically trust
the new certificate.

17
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