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That single word conjures up in our
imaginations more mystery… more awe…
and more excitement than perhaps any other.
The Amazon Basin is enormous — almost as big as the entire United States
(not counting Alaska). It extends from the highest reaches of the Andes
Mountains all the way across the continent of South America. At its mouth is
an island that is almost twice as big as Vermont.

The Amazon River makes every other river in the world look small. In May,
when the river is at its highest, the Amazon contains more water than the
world’s eight next largest rivers combined. The Amazon is so deep that ocean-
going vessels can travel all the way upriver to Manaus, more than 900 miles
from the river’s mouth. It is so wide — more than 30 miles across in some
places — that you can’t always see both shores.

Amazon wildlife is the most diverse on Earth. There are more than 2,500
species of birds. At least 300 species of mammals. Two thousand species of fish.
And untold millions of species of insects — a famous entomologist (insect
scientist) once found 43 species of ants in a single tree.

Amazon plant life is equally diverse. It boasts at least 80,000 species of trees,
vines, flowers, and other plants. Many are used by pharmaceutical2



companies as medicines, and many more are used by the Amazon’s real plant
experts, the people who have lived in Amazonia for thousands of years.

Amazon history is not widely known, but it is fascinating. As early as the
1500s, Spanish explorers were floating down the Amazon in a fruitless search
for El Dorado, the mythical king so wealthy he bathed in gold. Many of the
greatest scientists of the 1800s visited the Amazon and made significant
discoveries there. In the twentieth century, the American automobile inventor
Henry Ford tried to establish a rubber plantation in the Amazon, and former
U.S. president Teddy Roosevelt almost lost his life exploring uncharted
wilderness deep in the Amazonian rainforest.

Even with today’s computer technology, we can’t quite capture all of the
Amazon’s mystery, awe, and excitement on a CD-ROM. But we
can bring you a rich and compelling rainforest adventure that
in some ways is even more amazing than the Amazon itself. 
In Amazon Trail 3rd Edition, you’ll travel hundreds of miles
upriver in a matter of seconds. You’ll go back in time and meet
dozens of historical characters. In the rainforest, you’ll be able to
find a hundred species of animals that you’d be lucky to see even if you
explored the real Amazon rainforest for a whole year. You’ll be able to catch
giant catfish and poison dart frogs! Take pictures of jaguars and howler
monkeys! Match wits with a ruthless conquistador! Guide your canoe to hidden
villages and meet people who have lived in the rainforest for countless
generations! We hope you’ll agree that Amazon Trail 3rd Edition is the
next best thing to visiting the Amazon in person. 3
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Installation and Start-up
1. Insert the CD in the CD-ROM drive.

2. Windows 95: Click on the Install button.

Macintosh: Double-click on the Installer icon.

3. Follow the onscreen instructions until the installation is complete.

4. Start the program:

Windows 95: From the Start menu, choose Programs > The 
Learning Company >Amazon Trail 3rd Edition.

Macintosh:
Double-click on 
the Amazon Trail 
3rd Edition 
application icon.

5. Choose New Quest
from the title screen.

6. Choose a level 
of difficulty.
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T he game begins with an introduction that
takes place in a museum. After you have
played the game a few times, you can

advance quickly through the introduction by clicking
anywhere on the screen.

Adjusting the Sound and Picture
Two commands on the Options menu let you customize basic sound
and display features:

Hide Desktop blacks out or displays the part of your screen that is
not taken up by Amazon Trail 3rd Edition.

Sound On turns on/off the program’s sound effects, music, and
character dialog.

Saving Games
To save a game in progress, choose the Save command or the 
Save As command from the File menu.

Here’s a good way to save: Use the Save As command. 
Save a game whenever you reach a landmark, and type a

new name for each saved game. For example, when 
you reach the Xingu River, save your game under the
name “Xingu.”

You can restart a saved game by choosing 
Load Quest from the program’s title screen.
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B elém is a port near the
mouth of the Amazon
River, about 70 miles

from the Atlantic Ocean.
From the 1600s to the mid-
1800s, it was the only port of
entry into Amazonia. All the great explorers and naturalists passed
through Belém. It is still a major port today, with a population of over
one million.

Just like the great explorers of yesteryear, this is where you will begin
your journey up the Amazon River.

• First, decide which guide you want to join you. Each guide has
unique qualities that may help or hinder you on your journey.

• Next, talk to the shopkeeper. He’ll offer you a choice of package
deals on supplies. Think carefully about which package you want. Do
you want to take extra food? Extra harpoons for fishing, or machetes
for exploring the rainforest? Or maybe you’d prefer to take extra
trading packets, so you can barter with people you meet along the
way. The choice is yours!

• If you prefer to get started right away, talk to the shopkeeper and
ask him to choose a guide and supplies for you.
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Click on
the guides to talk with them.

When you have chosen a guide, click on the
shopkeeper to get your supplies.

A row of buttons appears after you have a guide
and supplies. Click on the arrow
when you’re ready to move along.
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T here are
two
seasons

in Amazonia: the dry season and the rainy season. Each lasts about
six months. In the dry season, skies are usually clear and rain showers
are brief. In the rainy season, skies are cloudy and heavy showers are
common. Rivers can rise 40 feet or more in the rainy season. 

Your task in Amazon Trail 3rd Edition is to travel from Belém, near the
mouth of the Amazon, all the way to Vilcabamba, near the river’s
source. It’s a journey of more than 4,000 miles, with adventure
lurking around every bend!

Things to Do
Talk to your guide.

Check your supplies.

Go fishing.

Read the guidebook.

See items collected from
people along the way.

Look at photos you’ve
taken in the rainforest.

Check the map.

Explore the rainforest.
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Steering Your Canoe
You can adjust the way your computer displays the river by choosing
the River Graphics command from the Options menu.

The program is set up to use the Fancy setting. If you find that 
your computer seems to slow down during river travel, or if you
want to make it a little easier to steer your canoe, try the Medium or 
Basic setting.

The shape of
the pointer
shows what
direction you’re
going.

Watch out for
sand bars,
sunken logs,
and other
obstacles!

If it looks like
you’re going the
wrong way, ask your
guide to turn around.

See a detailed
map of your 
current location.



It’s a good idea to
rest when you’re
injured or sick.

Go too fast and
you might crash.
Go too slow and
you might 
never get to
Vilcabamba.

Eat too little and
you might get sick. Eat too much and you might run out of food!

P eople in Amazonia speak many different languages. The
official language of Brazil is Portuguese, and the official
language of other countries is Spanish. There are dozens of

Indian dialects; most are based on one of five main languages.

Talk to your guide when you want to find out how you’re
doing, to rest, or to change your pace or rations.

10



People traveling in Amazonia need tents and good clothing to
prevent mosquito bites. They need machetes to cut through
dense vegetation. And they need plenty of food!

You’ll need these same supplies as you make your way
upriver in Amazon Trail 3rd Edition.

Sometimes people give you things that are not basic supplies.
These special items are kept in this basket; many of them
will come in handy later on in your trip.

11

Point to an item to
see how much or
how many you
have.

If an item is all
red, it means that
you are out or
very low.
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T here are at least 2,000
species of fish in
Amazonia — more than in

the entire Atlantic Ocean! Many kinds of fish are caught for food,
while others are caught for the tropical fish market. The best place to
see fish is at the open-air markets in the river towns.

Here’s how to catch fish 
in Amazon Trail 3rd Edition:
1. Point at a fish that you’d like to catch.

2. Hold down the mouse button — just for a moment for fish close 
to the surface, longer for fish closer to the bottom.

3. Release the mouse button.

4. If you miss, click the mouse button to get your harpoon back.

If you hit a fish, you’ll have a chance to keep it, release it, or look it 
up in the guidebook. Be careful! Some fish are dangerous!

If you prefer not to look at the fishing meter, turn off the 
Show Fishing Meter command on the Options menu.
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Fish close to the surface are black.

Fish deeper in the river are shades of gray.

The fishing meter shows how hard you will
throw the harpoon.

If you’re not sure what you’ve hit, you’d better
look it up in the guidebook.

Harpoon.

Pointer shows where
your harpoon will hit.



To go deeper
into the
rainforest, click
at the top of the
screen. To go
back, click at 
the bottom of
the screen. 

There are many
animals to 
identify. There
are also some edible plants that you can add to your food supply.

A long the
banks of
rivers there

is plenty of sunshine,
and the vegetation is
very dense. But inside
the Amazon rainforest, only 1% of the sunlight reaches the 

forest floor. The rest is blocked out by the trees. Young plants
grow as tall as they can as fast as they can, which leaves a
lot of open space on the ground.

14
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In Amazon Trail 3rd Edition, you can take pictures of the plants and
animals you find. When you identify something, you can add its
picture to your photo album.

At different locations, you’ll be able to explore the rainforest floor, a
marsh, a flooded forest, and the rainforest canopy. So make sure to
stop and explore at least once between every landmark — there’s no
telling what you might discover!

When you see something promising, click on it. Then
click on the part of the photo that shows
what you want to identify. Some of your 
photos may contain two or more things
to identify.

If you know what it is, click on its name.
If you’re not sure, it’s a good idea to look
it up in the guidebook.

When you identify something, the 
program puts that photo in your photo
album. If you already have a picture of
that species, the new photo replaces the
old one.



T he Amazon’s
first human
inhabitants

migrated from the
north and reached 
the Amazon basin at least 10,000 years ago. The size of the
population when Europeans arrived in the sixteenth century was
somewhere between two million and 15 million. Today only about
200,000 remain.

In Amazon Trail 3rd Edition, you’ll have a chance to meet people from
many different tribes. You’ll also get to meet conquistadors from the

1500s, naturalists from the 1800s, modern-day business
executives, and many more.

You’ll meet people at landmarks all along the river. To
hear what they have to say, just click on them.

• Some people provide valuable clues for a successful
journey. But be careful! Some people may give you bad
advice or even try to trick you!

• Most people will trade with you. Some want to trade
right away, while others want to get to know you before they’ll trade.

• Many people will ask you to help them in some way. Every time
you help someone, the Jaguar will add a jewel to your shield.

16
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Trading

Choose an item and
quantity that you are
willing to trade.

Choose an item and
quantity that you want
to receive.

Click on “Is it a deal?”

Two commands on the Options menu affect characters’
speech: The Sound On command turns on/off the audio;
the Show Dialog command turns on/off the written display
of dialog (like subtitles in a movie).
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Copy the page to your computer’s clipboard. Later, you can
open the page in a “paint” program.

T he guidebook helps
you identify animals
you see in the

rainforest, and it contains
information about the
people you meet, the places you visit, and much more.

The guidebook includes a table of contents for each category
as well as an index. In addition, there’s a journal where you
can write about your experiences.

Click on a 
category to 
see its list of
entries.

Hear how the entry is pronounced.

Click on the arrows to turn pages.
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Click on Checklist
to see a list of
everything you 
can find.

T he photo album
contains the 
pictures of plants

and animals you’ve
identified in the rainforest.

Remember, there is room in the photo album for only one
picture of each species. If you photograph and identify
something that’s already in the photo album, the new 

picture will replace the older one.

Click on the arrows to turn pages.
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W hen conquistadors
invaded their capital,
Cuzco, in 1533, the

Incas escaped to a remote 
rainforest valley called 
Espíritu Pampa — the Plain of Ghosts. There, they built Vilcabamba,
a grand city with palaces, temples, and fountains. Manco Inca ruled
there for 25 years. His three sons, including Titu Cosi, succeeded
him. In 1572, Vilcabamba fell to the Spanish, who established a
mining center there. When the Spanish left in the 1700s, the 
rainforest quickly covered the city. The American archeologist 

Gene Savoy discovered the lost city in 1964,
but to this day, it still is largely unexplored.

If you’re skillful (and lucky!) enough to make it
all the way to Vilcabamba, you’ll be greeted by
the Inca King. Then the Inca historian, called
the quipucamayoc (kee-poo-ka-MAY-oc), will
tell you how well you did. And if you’ve done
especially well, the Ancient Ones will entrust
you with their secret message.
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If you want to end your game any time before you reach
Vilcabamba, choose End Quest from the File menu. Later,
you can restart the game by choosing Load Quest from the
program’s title screen.

Reset High Score List on the Options menu lets you 
delete the names on the high score list. As you play 
Amazon Trail 3rd Edition, you get points for many things,
including what you do when you talk to people, how healthy
you stay, and how well you manage your supplies. If you score
enough points, you can enter your name on the high score list!


